Upgrade naar PHP 7 aanstaande
We zijn inmiddels begonnen om in fases alle domeinnamen te upgraden van PHP 5 naar PHP 7. Dit om uw websites sneller maar met name ook veiliger te maken. PHP 5 wordt niet meer ondersteund door PHP en hier komen ook geen veiligheidsupdates meer voor uit.

Zorg dat uw website en de software waarmee u werkt (en dan met name de versie daarvan) klaar is voor PHP versie 7.2.

Mocht u vragen hebben of het alvast willen uitproberen aarzel deze dan niet te stellen via een support ticket.

 

Upgrade naar PHP 7 aanstaande

home   |   sitemap   |   contact
  • Inloggen in uw My e-Dot:
Gebruikersnaam:

Wachtwoord:
Veilig online betalen via iDEAL of een creditcard.